Aktuelle Zeit: 20.01.2017, 06:44

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Kleber klebt nicht bei Herpa-Modellen
BeitragVerfasst: 05.02.2008, 16:39 
Offline
User
Benutzeravatar

Registriert: 24.04.2007, 17:07
Beiträge: 2150
Hallo zusammen,
ich habe ein problem.
Ich nehme seit ich Modelle baue den Revell Contacta professional.
Bisher ohne probleme. Nun baue ich einen Herpa RW2 aus der neutralen Serie um. Aber fast alles was ich anklebe fällt bei der nächsten Berührung (nach 2 Tagen austrocknen) wieder ab. :twisted:
Hat irgend jemand schon ein ähnliches problem gehabt?
Gruß Christian
PS: Sekundenkleber hebt bombig aber ich will nicht alles damit kleben. :cry:

_________________
Ein Mann mit neuen Ideen ist ein Narr - bis die Idee sich durchgesetzt hat. ( Mark Twain )


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 16:40 
Offline
User

Registriert: 17.09.2007, 16:20
Beiträge: 88
Was hast du denn genau kleben wollen?

Also der Contacta klebt eigentlich immer, aber es kann sein dass er die Oberfläche entweder vom Teil oder vom HLF nicht anlösen konnte.

wenn es Berührungen standhalten sollte ist die flinke flasche eine gute wahl...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 16:47 
Offline
Administrator
Benutzeravatar

Registriert: 26.04.2007, 11:35
Beiträge: 4534
Hast Du schon anderes mit derselben Flasche Kleber verarbeitet (vielleicht stimmt ja was mit dem Kleber nicht)?

_________________
Et hätt noch immer jot jejange!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 17:01 
Offline
Administrator
Benutzeravatar

Registriert: 21.04.2007, 19:22
Beiträge: 7311
Hallo,

nur zum besseren Verständnis: Alle Teile kleben nicht? Oder meinst du eventuell die silbrig lackierten Teile (z.B. Dachriffelblech)?

Bei letzteren kenne ich das auch, da bleiben dir nur 2 Möglichkeiten:

1. Klebestelle vom Lack befreien!
2. Sekundenkleber oder Voller "Superzement S30" verwenden.

Gruß
Dirk

PS: Vielleicht ist dein Kleber einfach zu alt oder ausgedunstet!

_________________
"Firefighters - The Bravest of the World!" - "Wer von nichts eine Ahnung hat, kann wenigstens überall mitreden!" - "Schwarzer Humor ist gut - ich kann es noch Dunkler!"


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 17:09 
Offline
User
Benutzeravatar

Registriert: 24.04.2007, 17:07
Beiträge: 2150
Also,
Martinshörner - abgefallen
Suchscheinwerfer - abgefallen
Seilwindenblock gebaut aus einer Herpa Achse - abgefallen
Kupplungsmaul - abgefallen

Das einzige was bis jetzt hält sind die Spiegel und die umgebauten Heckblaulichter, die letzteren sind aus Herpa Lichtmastteilen.
Am Kleber liegts glaube ich nicht. Mein GW-AS den ich vor 2 Wochen vorgestellt habe ist noch ganz. :wink:
Gruß Christian

_________________
Ein Mann mit neuen Ideen ist ein Narr - bis die Idee sich durchgesetzt hat. ( Mark Twain )


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 17:09 
Offline
Administrator
Benutzeravatar

Registriert: 20.04.2007, 17:10
Beiträge: 14948
Kann durchaus sein, daß Herpa bei den "neutralen" Modellen eine etwas andere Kunststoffmischung verwendet! Versuch doch mal den Faller Expert-Klebstoff, den nehme ich seit vielen, vielen Jahren ohne Probleme (jedenfalls nicht mit Herpa-Plastik)!

_________________
Das perfekte Geschenk für alle Feuerwehrfans und Modellbauer: Das Buch zum Hobby!
"Feuerwehr Nordstadt - eine fiktive Großstadtfeuerwehr im Modell"

Alle Infos zum Buch -> viewtopic.php?p=123747#p123747


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 17:24 
Offline
User

Registriert: 17.09.2007, 16:20
Beiträge: 88
Zitat:
Versuch doch mal den Faller Expert-Klebstoff, den nehme ich seit vielen, vielen Jahren ohne Probleme (jedenfalls nicht mit Herpa-Plastik)!


Und stinkt nicht so wie der Contacta :wink:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 17:26 
Offline
User

Registriert: 17.09.2007, 16:20
Beiträge: 88
Zitat:
Martinshörner - abgefallen
Suchscheinwerfer - abgefallen
Seilwindenblock gebaut aus einer Herpa Achse - abgefallen
Kupplungsmaul - abgefallen


Solang es aus Plastik ist müsste eigentlich auch kleben.
Hast du schon mal den Contacta aus der Tube benutzt?
Ansonsten der Allplast von Uhu.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 18:54 
Offline
User

Registriert: 24.04.2007, 19:17
Beiträge: 1822
Vielleicht die Klebestelle leicht aufrauhen, mit einen spitzen und schafen Messer, so das man es nicht sieht :idea:


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 19:20 
Offline
User
Benutzeravatar

Registriert: 03.05.2007, 20:26
Beiträge: 3212
Zitat:
Kupplungsmaul - abgefallen....


Also die Kupplungen von Herpa sind m.W. aus einem anderen Kunststoff hergestellt, wie bspw. Stoßstangen oder sonstige Anbauteile. Das sieht man ja schon an der sehr glatten, glänzenden Oberfläche. Macht so den Eindruck von Nylon o.Ä.. Da macht man mit normalem Kunststoffkleber garnichts. Das war aber schon immer so.
Schon möglich, dass Herpa nun auch den Arbeitsstellenscheinwerfer (schwarz?) und die Fanfaren (womöglich auch schwarz?) in dieser Weise herstellt. Warum auch immer.

Sekundenkleber dürfte aber helfen!

_________________
Ich krich gleich Locken!

http://www.graefenburg.de.tl


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 21:15 
Offline
User

Registriert: 24.04.2007, 17:02
Beiträge: 748
...mir ist das gleiche bei vor allem älteren Herpa Modellen uns insbesondere beim neuen TLF 5 welches aus der neutralen Serie gebaut wurde auch aufgefallen, allerdings mit Sekundenkleber, der normaler weise eigentlich alles geklebt hat...

_________________
Dumme Fragen gibt es nicht, nur dumme Antworten !


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 21:27 
Offline
Administrator
Benutzeravatar

Registriert: 08.06.2007, 09:43
Beiträge: 3933
Hallo,

ich kenn das Problem auch. Habt ihr schon mal probiert, die Oberfläche zu reinigen, z.b. mit Isopropanol oder kurz mal mit LUX DLE drüber. Ich weiß nicht mehr welches Modell das war, aber da hat´s geholfen. Hatte immer die Vermutung es wäre irgendwie sowas wie leichte Schweißrückstände von der Haut, d.h. Feuchtigkeit die hier eine Haftung verhindert. Daher werden bei mir vor größeren Aktion die Flächen kurz "gewischt"! :?

Grüße Uli


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 05.02.2008, 22:07 
Offline
Administrator
Benutzeravatar

Registriert: 20.04.2007, 17:10
Beiträge: 14948
Was Uli da geschrieben hat, bringt mich auf eine etwas andere Idee:

Was wäre denn, wenn da tlw. Reste eines Formentrennmittels noch drauf sind (ähnl. wie bei Gießharz), die ein Anlösen der Oberfläche durch den Klebstoff erschweren bzw. verhindern?

(Immer, wenn man die Kunststoff-Fachberater braucht, sind sie nicht da.... :twisted: )

_________________
Das perfekte Geschenk für alle Feuerwehrfans und Modellbauer: Das Buch zum Hobby!
"Feuerwehr Nordstadt - eine fiktive Großstadtfeuerwehr im Modell"

Alle Infos zum Buch -> viewtopic.php?p=123747#p123747


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 06.02.2008, 19:44 
Offline
User
Benutzeravatar

Registriert: 24.04.2007, 17:07
Beiträge: 2150
Hallo zusammen,
@ all: Danke für eure Tipps
ich habe mir die abgefallenen Teile nochmal genau angeschaut.
Bis auf die Martinshörner alles schwarze Teile.
Der Kleber bleibt jeweils nur auf einer Seite hängen ( Beim Suchscheinwerfer hat nur die rote Kabine den Kleber angenommen).
Das legt den Verdacht nahe das beim schwarzen Kunststoff etwas nicht stimmt. :evil:
Morgen gehe ich Kleber kaufen dann sehen wir weiter.
Gruß Christian

_________________
Ein Mann mit neuen Ideen ist ein Narr - bis die Idee sich durchgesetzt hat. ( Mark Twain )


Nach oben
 Profil  
 
 Betreff des Beitrags: Besonderer Kunststoff
BeitragVerfasst: 11.02.2008, 00:29 
Offline
User

Registriert: 07.06.2007, 00:30
Beiträge: 29
Hallo zusammen,

die Auflistung der Teile zeigt, das diese beim Montieren belastet werden können. Daher hat man wohl bei Herpa einen Kunstgriff zu Lasten der Modellbauer getan. Diese Werkstoffe sind teilweise für filigrane Bauteiel sehr gut geeignet, da bruch-unempfindlich. Den neuen Kleber wirst du dir mit Sicherheit sparen können....

Ähnliche Themen sind mir bei Brekina-Modellen auch schon mal zu Ohren gekommen, speziell bei geklipsten Modellen.

Viele Grüße aus Maintal

Dietmar Bastian

_________________
www.schwerlast-rhein-main.de - Der Stammtisch für LKW, Krane, Baumaschinen im Original und Modell im Rhein-Main-Gebiet


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de