Aktuelle Zeit: 10.07.2020, 21:11

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 184 Beiträge ]  Gehe zu Seite Vorherige  1 ... 9, 10, 11, 12, 13
Autor Nachricht
 Betreff des Beitrags: Re: Fehler bei Directupload
BeitragVerfasst: 13.03.2020, 19:34 
Offline
User
Benutzeravatar

Registriert: 03.08.2007, 11:54
Beiträge: 2529
Hallo,

Jürgen Mischur hat geschrieben:
… Andererseits könnte es aber auch bedeuten, dass man gerade dabei ist den unseligen Fehler endlich zu beheben.
Bekanntermaßen stirbt ja die Hoffnung zuletzt... :roll:
So sehe ich das momentan auch noch.

Hier noch schnell die Bilder zum Beitrag, oben solange es noch geht. :P

Bild Bild

Bild Bild

Bild

Hoffnungsvolle Grüße Falk

_________________
Eine Übersicht über die Fahrzeuge der BF Falkeneck, WF Falk & Söhne und die Falkenecker Organisationen mit Sonderrechten findet man unter: viewforum.php?f=114


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fehler bei Directupload
BeitragVerfasst: 01.04.2020, 11:05 
Offline
User
Benutzeravatar

Registriert: 05.11.2008, 17:58
Beiträge: 5328
Tja, wohl eher doch nicht: Directupload ist wieder online, sogar das Einloggen klappt (im Gegensatz zu Shotroom). Allerdings bleiben die verschwundenen Bilder verschollen, die kann ich wohl endgültig abschreiben. :evil:

_________________
Viele Grüße von der Südbaar -
Ralf
...Bei mir sind übrigens Theorie und Praxis bestens vereint...! O.o


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fehler bei Directupload
BeitragVerfasst: 03.04.2020, 18:18 
Offline
User
Benutzeravatar

Registriert: 28.09.2008, 19:49
Beiträge: 532
N'abend,

Gerade was gepostet, die Bilder sind da, aber die links klappen nicht.... Shotroom läuft ebenfalls nicht sauber.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fehler bei Directupload
BeitragVerfasst: 03.04.2020, 19:42 
Offline
User
Benutzeravatar

Registriert: 05.11.2008, 17:58
Beiträge: 5328
Das ist "witzig": Jürgen hat im Testbereich am 1.4. auch auf DU ein Bild hochgeladen, das momentan nicht mehr aufrufbar ist. Ich habe gerade ganz willkürlich von meinen bei DU noch verbliebenen Bildern zwei zufällig ausgesucht und eines dazu, das ich heute hochgeladen habe - alle Links dazu funktionieren wie sie sollen. Das muss man echt nicht mehr verstehen...

Und Shotroom ist aktuell wieder mal komplett vom Netz, kein Wunder, dass das nicht funktioniert.

_________________
Viele Grüße von der Südbaar -
Ralf
...Bei mir sind übrigens Theorie und Praxis bestens vereint...! O.o


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 184 Beiträge ]  Gehe zu Seite Vorherige  1 ... 9, 10, 11, 12, 13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de